SMP Server Booting and Command Unavailable
Incident Report for Hypixel
Resolved
This incident has been resolved.
Posted Nov 11, 2021 - 14:11 EST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 11, 2021 - 13:59 EST
Identified
The issue has been identified and a fix is being implemented.
Posted Nov 11, 2021 - 13:58 EST
Investigating
We are currently investigating an issue where starting SMP servers is unavailable including the /smp command
Posted Nov 11, 2021 - 13:45 EST
This incident affected: Minecraft Server Games (Hypixel SMP).